Перейти к содержимому


Фотография

Opera 100% CP'u


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 nyMa

nyMa
  • <^Soulja Boy

  • Пользователи
  • 226 Cообщений

Отправлено 19 Май 2012 - 22:01

Доброго времени суток господа.
В крации :
XP SP3 5.1 сборка 2600.xpsp_sp3_qfe.090206-1316
Celeron® CPU 2.40GHz
2.42 ГГц 1,00 ГБ ОЗУ
В.к. Radeon X1600/X1650 Series [E651-3]


Проблема товарищи в следующем, при просмотре видео (с сайта,или на самом компьютере) цп начинает кушать до 100,видео начинает виснуть и компьютер собственно вместе с ним. Что делать не знаю,на вас одна надежда...Заранее благодарю за любую помощь!

#2 dennis35

dennis35
  • Активист

  • Пользователи
  • 386 Cообщений

Отправлено 20 Май 2012 - 18:48

"чисто русский ответ" : попробуй полностью удалить оперу: убрать из реестра, удалить файлы из application data. Затем установи.
Скорее всего троянчик засел :ph34r:

Сообщение отредактировал dennis35: 20 Май 2012 - 18:48


#3 M@TRI}{

M@TRI}{
  • Заслуженный Форумщик

  • Модераторы
  • 3 842 Cообщений

Отправлено 20 Май 2012 - 21:00

а видео в браузере смотришь? если да, тогда попробуй самое плохое качество потом постепенно повышай и смотри есть ли влияние на загрузку цп... все таки соплерон слабенький

#4 Killer_Queen

Killer_Queen
  • Lover of life. Singer of songs.

  • Пользователи
  • 2 277 Cообщений

Отправлено 20 Май 2012 - 23:45

На видео правой кнопкой - Параметры - Снять галочку "Аппаратное ускорение"


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных