Перейти к содержимому


Фотография

"Сообщение из сети"


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 7

#1 Kurt

Kurt
  • Чужой

  • Пользователи
  • 4 984 Cообщений

Отправлено 05 Ноябрь 2010 - 13:36

Приобрел коммуникатор Glofish x500. Вставил МТСовскую симку, с которой 5 лет не расстаюсь. И стали примерно раз в 15 минут приходить "сообщения из сети" содержания "VOLOGDA_REGION". Причем это не смс - во входящих их нету. Приходят иногда чаще, иногда реже.
Как избавиться?

#2 Kurt

Kurt
  • Чужой

  • Пользователи
  • 4 984 Cообщений

Отправлено 05 Ноябрь 2010 - 17:48

Зашел в офис МТС, приятная девушка решила проблему.

#3 Kurt

Kurt
  • Чужой

  • Пользователи
  • 4 984 Cообщений

Отправлено 14 Ноябрь 2010 - 04:28

А нет... проблема вернулась. Перешел на другой тариф (все равно собирался) - не помогло. В коммуникаторе поотключал все, что знаю - не помогло... Днем напишу в поддержку МТС.

#4 mikeSM

mikeSM
  • Активист

  • Пользователи
  • 315 Cообщений

Отправлено 14 Ноябрь 2010 - 15:04

Тут пишут способы решения проблемы

#5 Kurt

Kurt
  • Чужой

  • Пользователи
  • 4 984 Cообщений

Отправлено 15 Ноябрь 2010 - 07:07

Тут пишут способы решения проблемы

Спасибо огромное. Вечером отпишусь о результатах.

#6 Кокошкин

Кокошкин
  • Новичок

  • Пользователи
  • 74 Cообщений

Отправлено 20 Ноябрь 2010 - 10:22

Спасибо огромное. Вечером отпишусь о результатах.

вот всегда так! как только звучит такая фраза, то топикстартер сразу пропадает! как хоть справился то с проблемой?

#7 Силуэт

Силуэт
  • Заслуженный Форумщик

  • Пользователи
  • 1 249 Cообщений

Отправлено 20 Ноябрь 2010 - 12:32

вот всегда так! как только звучит такая фраза, то топикстартер сразу пропадает! как хоть справился то с проблемой?

вероятно проблема справляется с топикстартером...

#8 Kurt

Kurt
  • Чужой

  • Пользователи
  • 4 984 Cообщений

Отправлено 20 Ноябрь 2010 - 12:58

вероятно проблема справляется с топикстартером...

Не-не-не.... По ссылке, данной выше предложили весьма оригинальный способ. Нужно было сделать все то же самое ,что я пробовал, но сначала выставить ТУРЕЦКИЙ язык и отключить. Вот оно и помогло. Это "Информационный канал" в настройках связи.

Все получилось, не приходит. Я сначала решил выждать пару дней для проверки, а потом просто забыл.


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных