Перейти к содержимому


Фотография

Не заходит на форум череповца с провайдера Билайн


  • Закрытая тема Тема закрыта
Сообщений в теме: 8

#1 JONNY_5

JONNY_5
  • Участник

  • Пользователи
  • 297 Cообщений

Отправлено 09 Июнь 2014 - 11:00

Не однократно встречался с данной проблемой. как избавиться от нее?


Сообщение отредактировал JONNY_5: 09 Июнь 2014 - 11:00


#2 Raccoon

Raccoon
  • Живет в Форуме

  • Пользователи
  • 5 487 Cообщений

Отправлено 09 Июнь 2014 - 20:48

Та же фигня на работе. Иногда правда пробивает. 



#3 baptist

baptist
  • Король должен блюсти закон, потому что только закон и делает его

  • Пользователи
  • 19 423 Cообщений

Отправлено 09 Июнь 2014 - 21:04

у меня прикольнее, дома пару раз были проблемы на Билайне, а на работе работает всегда! при чём на работе внутренняя сеть Билайна



#4 Insert

Insert
  • Активный Форумщик

  • Пользователи
  • 655 Cообщений

Отправлено 09 Июнь 2014 - 22:10

можно зайти через анонимайзер:

http://cameleo.ru

только почему то сообщения через него не пишутся


Сообщение отредактировал Insert: 09 Июнь 2014 - 22:13


#5 mayorvs

mayorvs
  • Активный Форумщик

  • Модераторы
  • 990 Cообщений

Отправлено 11 Июнь 2014 - 10:55

Есть подозрение на недавно введенные файрволы. Пока разбираются, можно попробовать отключить данную защиту в личном кабинете. По умолчанию включен какой то из уровней выше среднего. У меня сейчас только что был недоступен форум, после отключения и перезагрузки роутера, вновь доступен.

7394f3efc8aa.jpg



#6 Denton

Denton
  • Заслуженный Форумщик

  • Пользователи
  • 3 262 Cообщений

Отправлено 11 Июнь 2014 - 12:07

Отключил у себя, вечером буду проверять. А то теперь действительно через раз заходит на форум. Может быть и другая причина с высоким пингом в игре решится (всегда был на одном уровне с полгода как). 



#7 Квадрат_света

Квадрат_света
  • Наше море вины поглощает время-дыра

  • Пользователи
  • 8 867 Cообщений

Отправлено 11 Июнь 2014 - 13:00

У меня время от времени тоже не заходит. Заметил одну особенность, когда не могу зайти в форум, то отключаю интернет, выдергиваю патч-корд на минутку, затем снова всё подключаю и сразу же заходит. 


Сообщение отредактировал Квадрат_света: 11 Июнь 2014 - 13:01


#8 Ivan84

Ivan84
  • Активист

  • Пользователи
  • 314 Cообщений

Отправлено 11 Июнь 2014 - 14:31

Не однократно встречался с данной проблемой. как избавиться от нее?

Было такое год назад, помогло ввести днс гугла - 8.8.8.8 и 8.8.4.4



#9 ZuB35

ZuB35
  • Активист

  • Пользователи
  • 409 Cообщений

Отправлено 11 Июнь 2014 - 18:52

Если не заходит на форум, сделайте tracert forum.cherepovets.net и nslookup forum.cherepovets.net в командной строке.

А еще можно проверить MTU через mtruroute -t forum.cherepovets.nethttp://www.elifulker..._5/mturoute.exe

 

http://i.imgur.com/sPmnlGL.png

 

p.s. сижу через 10.255.255.239 (вместо tp.internet.beeline.ru - проблем нет)


Сообщение отредактировал ZuB35: 11 Июнь 2014 - 18:54



Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных